Nota sobre Vulnerabilidad en librería de Java Log4j | Colillas Branding

Nota sobre Vulnerabilidad en librería de Java Log4j

La semana pasada, fue descubierto un exploit en la librería de Java Log4j (https://github.com/NCSC-NL/log4shell).

Numerosos medios especializados y también generalistas informaron de la noticia debido a su gravedad y riesgo potencialmente catastrófico a nivel mundial.

Desde Colillas Branding, podemos afirmar que nuestros clientes de hosting están completamente seguros con respecto a dicho exploit, ya que usamos NGNIX para la parte visible del servidor en nuestros sistemas, y Log4j no está configurado en ninguna parte de las cuenta de hosting a las que damos soporte de alojamiento web.

Adicionalmente, no usamos ningún servicio de terceros que use esta librería vulnerable para servicios específicos.

Esto significa que los clientes del servicio de Hosting de Colillas Branding no se verán afectados de ninguna manera por esa esa vulnerabilidad, y no es preciso no es preciso hacer nada.

Compartir en:

Deja un comentario

This site is registered on wpml.org as a development site. Switch to a production site key to remove this banner.